Use addBrowserActors in B2G

RESOLVED DUPLICATE of bug 961392

Status

()

Firefox
Developer Tools: WebIDE
RESOLVED DUPLICATE of bug 961392
4 years ago
4 years ago

People

(Reporter: paul, Assigned: paul)

Tracking

(Depends on: 1 bug)

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Assignee)

Updated

4 years ago
Assignee: nobody → paul
(Assignee)

Updated

4 years ago
Depends on: 942756
(Assignee)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 961392
Filter on 86b7095e-2bd0-499e-a704-d00f2524aeef / PAUL STOP SETTING QA CONTACT TO THE DEVTOOLS COMPONENT'S WATCHERS EMAIL FOR BUGS YOU FILE :)
QA Contact: developer.tools
You need to log in before you can comment on or make changes to this bug.