[IN ROCKETBAR][Rocketbar] Keyboard is shown after dismissing task manager

RESOLVED DUPLICATE of bug 961495

Status

Firefox OS
Gaia
RESOLVED DUPLICATE of bug 961495
5 years ago
5 years ago

People

(Reporter: kgrandon, Assigned: kgrandon)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

5 years ago
Should not be the case.
(Assignee)

Comment 1

5 years ago
Created attachment 8362060 [details] [review]
Github pull request for rocketbar branch
(Assignee)

Comment 2

5 years ago
Landed in rocketbar: https://github.com/mozilla-b2g/gaia/commit/e3b89d38052effdd2e0ba4690e610c7909d6b70f
Summary: [Rocketbar] Keyboard is shown after dismissing task manager → [IN ROCKETBAR][Rocketbar] Keyboard is shown after dismissing task manager
(Assignee)

Comment 3

5 years ago
This will now be handled as a part of bug 961495.
Status: ASSIGNED → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 961495
You need to log in before you can comment on or make changes to this bug.