emulator builds always fail on try

RESOLVED DUPLICATE of bug 963148

Status

Tree Management Graveyard
TBPL
RESOLVED DUPLICATE of bug 963148
4 years ago
3 years ago

People

(Reporter: emk, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
For example:
https://tbpl.mozilla.org/?tree=Try&rev=f40ead8b07a9

I would not like to push to inbound only to test B2G builds.
This should be fixed now. I've retriggered the builds for you.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 963148
(Assignee)

Updated

3 years ago
Product: Webtools → Tree Management
(Assignee)

Updated

3 years ago
Product: Tree Management → Tree Management Graveyard
You need to log in before you can comment on or make changes to this bug.