Toggling the drawInTitlebar pref while in customize mode messes things up on OS X (and possibly elsewhere)

RESOLVED DUPLICATE of bug 941831

Status

()

defect
RESOLVED DUPLICATE of bug 941831
5 years ago
5 years ago

People

(Reporter: Gijs, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [Australis:P2])

Reporter

Description

5 years ago
Because bug 940093 is likely to make this the UI-supported way of doing this, we should at least have a better idea of what's going wrong here before we hit Aurora.
Reporter

Updated

5 years ago
Reporter

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 941831
You need to log in before you can comment on or make changes to this bug.