Closed Bug 964307 Opened 7 years ago Closed 4 years ago

Eideticker nytimes-load regression on Jan 24

Categories

(Firefox for Android :: General, defect)

All
Android
defect
Not set
normal

Tracking

()

RESOLVED WONTFIX
Tracking Status
platform-rel --- ?

People

(Reporter: mfinkle, Unassigned)

References

(Blocks 1 open bug)

Details

(Whiteboard: [eideticker-regression][platform-rel-NYTimes])

http://eideticker.wrla.ch/#/samsung-gn/nytimes-load/timetostableframe
http://eideticker.wrla.ch/#/samsung-gn-profiling/nytimes-load/timetostableframe

Both detect a regression.

nytimes-postload does *not* show a regression. In fact, it shows an improvement.
See Also: → 964323
OS: Mac OS X → Android
Hardware: x86 → All
Whiteboard: [eideticker-regression]
platform-rel: --- → ?
Whiteboard: [eideticker-regression] → [eideticker-regression][platform-rel-NYTimes]
It's probably best to just mark this as wontfix, since we're not running eideticker anymore. Most likely this regression would be picked up by autophone.
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.