[DSDS][Contact] I can't see "Back" button in "Export Contacts" screen

RESOLVED DUPLICATE of bug 910182

Status

Firefox OS
Gaia::Contacts
RESOLVED DUPLICATE of bug 910182
4 years ago
4 years ago

People

(Reporter: lolimartinezcr, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Tested (01/29/2014)
Git commit: 61b85c06
Buid ID: 20140128112652
Platform version: 28.0a2

Pre-requisites:
DSDS device

Step:
1.Tap contact aplication
2. Tap setting 
3. Tap Export contact
4. Select SIM card
5. Select contact to export
5. Tap "Press" button

Actual result:
Screen with message "Export to SIM" without button

Expected result:
Screen with cancel button
(Reporter)

Updated

4 years ago
blocking-b2g: --- → 1.3?
(Reporter)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 910182
blocking-b2g: 1.3? → ---
You need to log in before you can comment on or make changes to this bug.