New folder made w/ file bookmarks is empty and full

VERIFIED DUPLICATE of bug 79411

Status

--
minor
VERIFIED DUPLICATE of bug 79411
17 years ago
14 years ago

People

(Reporter: jmd, Assigned: bugs)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
did bookmarks -> file
made a folder "RIAA"
saved the bookmark there
folder has (empty) tag as well as bookmark

If i quit, or make a new window, it's gone.

0.9.3
(Reporter)

Comment 1

17 years ago
Created attachment 46994 [details]
screenshot

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 79411 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass-verifying Duplicate bugs which haven't changed since 2001.12.31.

set your search string in mail to "CitizenGKar" to filter out these messages.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.