mozilla always starts online

VERIFIED DUPLICATE of bug 82487

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 82487
16 years ago
9 years ago

People

(Reporter: Piotr Malesa, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
My mozilla _always_ starts online, undepend on my selection in preferences, and
state before previs exit. Im modem user.

Comment 1

16 years ago
bug 83984 might cause this for problem for PAC users, but I'm not sure.
Severity: trivial → normal
Summary: mozilla always starts online
Restoring summary destroyed by tingely.....
Summary: mozilla always starts online

Comment 3

16 years ago
what buildid are you using? -> netwerking
Component: Browser-General → Networking

*** This bug has been marked as a duplicate of 82487 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 5

15 years ago
-> XP-apps, per dupe.
Component: Networking → XP Apps: GUI Features
QA Contact: doron → sairuh
mass-verification of Duplicates.

mail search string for bugspam: SolarFlaresAreTheCause
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite

Updated

9 years ago
Component: XP Apps: GUI Features → UI Design
You need to log in before you can comment on or make changes to this bug.