Preferences: Setting of quoted color is not stored

VERIFIED DUPLICATE of bug 72667

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 72667
17 years ago
14 years ago

People

(Reporter: Thommie Rother, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Got to Edit. Preferences. Change Mail & Newsgroups, Msg. Display, ..." quoted
text" Color to something different from the initial color. Store with "OK". Then
re-check. The new setting is not stored. Tested on the latest build from 31-08-01.

Comment 1

17 years ago
I also see this Win98SE moz build 2001082803

*** This bug has been marked as a duplicate of 72667 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.