Page rendered incorrectly

VERIFIED DUPLICATE of bug 97619

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 97619
17 years ago
16 years ago

People

(Reporter: gabriel, Assigned: karnaze (gone))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Linux build 2001083108.

http://www.nwfusion.com/news/2001/0831mslinuxw.html

Page looks very badly rendered compared to NS4.

Comment 1

17 years ago
testing on Linux with builds without and with the patch in bug 97619:
The build with the patch renders the page fine - build without patch renders it
as a complete mess.
Marking dup.

*** This bug has been marked as a duplicate of 97619 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Patch for 97619 got checked in, page works with builds >= 2001090813
vrfy
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.