All users were logged out of Bugzilla on October 13th, 2018

html4 problems - site in hebrew

VERIFIED DUPLICATE of bug 97451

Status

()

VERIFIED DUPLICATE of bug 97451
17 years ago
10 years ago

People

(Reporter: stakadush, Assigned: mkaply)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
the scrolling text is being printed at the top of the page.

build 2001090408

*** This bug has been marked as a duplicate of 97451 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
yep
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: Layout: BiDi Hebrew & Arabic → Layout: Text
QA Contact: zach → layout.fonts-and-text
You need to log in before you can comment on or make changes to this bug.