Link underlines missing

VERIFIED DUPLICATE of bug 98323

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 98323
17 years ago
14 years ago

People

(Reporter: Al, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.3+) Gecko/20010905
BuildID:    2001090503

Underlining for most links not rendering.  

Reproducible: Always
Steps to Reproduce:
1.View www.Mozilla.org
2.
3.
Please search bugzilla before you file bugs !

Thanks !

   Matthias


*** This bug has been marked as a duplicate of 98323 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.