Closed Bug 986474 Opened 8 years ago Closed 8 years ago

buildbot-master66 constantly alerting about load

Categories

(Release Engineering :: General, defect)

x86_64
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 985767

People

(Reporter: bhearsum, Unassigned)

Details

09:42 < nagios-releng> Fri 06:42:44 PDT [4093] buildbot-master66.srv.releng.usw2.mozilla.com:load is WARNING: WARNING - load average: 22.12, 18.59, 15.20 
                       (http://m.mozilla.org/load)

Massimo looked at this briefly yesterday and it seems like either the b2g or gaia bumper is spiking the load. If this is legitimate load, the load check should probably be adjusted.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 985767
Component: General Automation → General
You need to log in before you can comment on or make changes to this bug.