Closed Bug 989520 Opened 8 years ago Closed 8 years ago

[e10s] Windows XP opt mochitests-plain don't start

Categories

(Testing :: Mochitest, defect)

x86_64
Linux
defect
Not set
normal

Tracking

(e10s+)

RESOLVED DUPLICATE of bug 1037445
Tracking Status
e10s + ---

People

(Reporter: billm, Unassigned)

References

(Blocks 1 open bug)

Details

I'm not sure where to file this, but here is a sample log:
https://tbpl.mozilla.org/php/getParsedLog.php?id=36844358&full=1&branch=holly

Strangely, it doesn't happen to M-bc or M-oth. And it only happens in opt builds, not debug builds.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1037445
You need to log in before you can comment on or make changes to this bug.