Big Ugly Gray Lines (TM) in freshmeat.net

RESOLVED DUPLICATE of bug 98977

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 98977
17 years ago
17 years ago

People

(Reporter: Xan Lopez, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Using 20010910 Linux build I see 4 big gray lines below the OSDN banner, the ad
banner, the navigation menu and the search menu. (See screenshot below). IIRC
this was not happening in the 0909 build, neither happens in 0.9.3 or konqueror.
(Reporter)

Comment 1

17 years ago
Created attachment 48967 [details]
Freshmeat screenshot using 0910 build

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 98977 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.