Crash - clicking on Up/Down arrows on Current Panels

VERIFIED DUPLICATE of bug 9891

Status

SeaMonkey
Sidebar
P3
normal
VERIFIED DUPLICATE of bug 9891
19 years ago
13 years ago

People

(Reporter: blee, Assigned: Steve Lamm)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
To repro,
Open Sidebar, click Customize and highlight a (mid) content in Current Panels.
Click up (or down) arrow twice consecutively.

==> Crash.  Stack Trace info in URL above.  bld: 1999-07-14-18-M8
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
This has been fixed.

*** This bug has been marked as a duplicate of 9891 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified Duplicate
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.