when changing image height to %window image vanishes from screen

VERIFIED DUPLICATE of bug 85016

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 85016
16 years ago
13 years ago

People

(Reporter: TucsonTester2, Assigned: kinmoz)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
when changing image height to %window image vanishes from screen
you can change width to %window, but if you change height from pixels to 
%window, image disappears completely

reproduced: everytime

Steps:
1.open blank composer page
2.insert image
3.change image height from pixels to % of window

Actual results:
Image vanishes, no matter what % is selected

Expected Results:
image should change to appropriate proportions inside window
(Reporter)

Comment 1

16 years ago
netscape build: 20010910

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 85016 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
Verified Duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.