tags not displaying for h line when 3-d is unchecked

VERIFIED DUPLICATE of bug 88036

Status

--
minor
VERIFIED DUPLICATE of bug 88036
18 years ago
14 years ago

People

(Reporter: TucsonTester2, Assigned: Brade)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
1. open new composer doc
2. insert h-line
3. click on show all tags
4. right click h line choose horizontal line properties 
5. un checked use 3-d shading 
6. click ok
actual result
returns to show all tags window but there tag for the h line is missing
expected 
to return to the window and see a tag that says hr some where in the item you
were just working with

recreated this issue with 98 using the same build of 2001091003
(Assignee)

Comment 1

18 years ago
duplicate of #76203 which is a duplicate of #88036


*** This bug has been marked as a duplicate of 88036 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
Summary: tags not displaying for h line when 3-d is unchecked → tags not displaying for h line when 3-d is unchecked

Comment 2

18 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.