Related Links feature disabled

VERIFIED DUPLICATE of bug 10014

Status

defect
P3
normal
VERIFIED DUPLICATE of bug 10014
20 years ago
12 years ago

People

(Reporter: blee, Assigned: slamm)

Tracking

Trunk
All
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

To see this, open Sidebar and double click on Related Links after a page is
loaded. ==> Nothing happens.

OS\bld: Win NT 4.0 JA\1999-07-16-08-M9, MacOS 8.6\1999-07-16-08-M9
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
*** This bug has been marked as a duplicate of 10014 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.