Table hobbles around when link clicked

VERIFIED DUPLICATE of bug 7522

Status

()

Core
Layout: Tables
P3
minor
VERIFIED DUPLICATE of bug 7522
19 years ago
19 years ago

People

(Reporter: Michael Dayah, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
When clicking the "Key" link in the gray table at the top (a window.open link),
the table shifts around. Simplest test case attached.
(Reporter)

Comment 1

19 years ago
Created attachment 925 [details]
Simplest test case.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 7522 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Verified Duplicate
You need to log in before you can comment on or make changes to this bug.