Status

()

--
major
RESOLVED DUPLICATE of bug 96343
17 years ago
17 years ago

People

(Reporter: mozilla, Assigned: attinasi)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.4+)
Gecko/20010921
BuildID:    2001092103

Lots of vertical alignment problems; rows are placed on top of the rows above
them, etc.

Reproducible: Always
Steps to Reproduce:
1. Load http://fark.com/
2. Scroll up and down to see the alignment problem

Page rendered correctly prior to 0.9.4, and renders correctly in Netscape, IE, etc.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 96343 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.