(e10s) Black flashes while switching tabs, and regular flash player flashes

RESOLVED DUPLICATE of bug 1022140

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 1022140
4 years ago
4 years ago

People

(Reporter: ntim, Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
x86_64
Windows 8.1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
(Reporter)

Comment 1

4 years ago
Happens mainly when you recently switched to a tab with flash player.
(Reporter)

Comment 3

4 years ago
(In reply to Jim Jeffery not reading bug-mail 1/2/11 from comment #2)
> related to https://bugzilla.mozilla.org/show_bug.cgi?id=1022140 ?

Seems so, I'll close this bug if the back out (mentioned in that bug) fixes the issue.
(Reporter)

Comment 4

4 years ago
Bug 1022140 fixed the issue.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1022140
You need to log in before you can comment on or make changes to this bug.