Closed Bug 1022595 Opened 6 years ago Closed 3 years ago

Enable/disable toggle button in about:newtab isn't visible when using High Contrast mode

Categories

(Firefox :: New Tab Page, defect)

30 Branch
x86_64
Windows 8.1
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1051861

People

(Reporter: Unfocused, Unassigned)

Details

(Whiteboard: p=1)

The enable/disable toggle button in about:newtab isn't visible when using High Contrast mode.
Flags: firefox-backlog+
Blocks: 1063088
No longer blocks: fx-high-contrast, 1063088
Status: NEW → RESOLVED
Closed: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1051861
You need to log in before you can comment on or make changes to this bug.