Loop server - Timer supervision

VERIFIED DUPLICATE of bug 1025872

Status

Hello (Loop)
Server
P1
normal
VERIFIED DUPLICATE of bug 1025872
4 years ago
3 years ago

People

(Reporter: ferjm, Assigned: alexis)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [qa?] ft:Loop)

(Reporter)

Description

4 years ago
https://wiki.mozilla.org/Loop/Architecture/MVP#Timer_Supervision
(Reporter)

Updated

4 years ago
Priority: -- → P2
Whiteboard: [qa?]
Whiteboard: [qa?] → [qa?] ft:Loop
(Assignee)

Updated

3 years ago
Blocks: 1015087
No longer blocks: 998332
Priority: P2 → P1
(Assignee)

Updated

3 years ago
Assignee: nobody → alexis+bugs
(Assignee)

Updated

3 years ago
No longer blocks: 1015087
(Assignee)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1025872
OK.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.