Empty labels in Venkman window.

RESOLVED FIXED

Status

P3
normal
RESOLVED FIXED
18 years ago
3 months ago

People

(Reporter: mwawoczny, Assigned: rginda)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [FOB])

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
Empty labels in Venkman window.

Steps to reproduce:
1. Start Mozilla
2. Start Venkman Debuuger -> Some labels are missing see atached screenshoot.
(Reporter)

Comment 1

18 years ago
Created attachment 52751 [details]
Screenshoot

Comment 2

18 years ago
dup of bug 103418?
(Reporter)

Comment 3

18 years ago
Not sure, but probably yes.
(Assignee)

Comment 4

18 years ago
Kind of, this one is a bit more specific.
Status: UNCONFIRMED → ASSIGNED
Ever confirmed: true
(Assignee)

Updated

17 years ago
Priority: -- → P3
(Assignee)

Comment 5

17 years ago
*** Bug 103418 has been marked as a duplicate of this bug. ***
(Assignee)

Comment 6

17 years ago
Fixed on branch
Depends on: 141097
Whiteboard: [FOB]
(Assignee)

Updated

17 years ago
No longer depends on: 141097
(Assignee)

Updated

17 years ago
Blocks: 141097
(Assignee)

Comment 7

17 years ago
Mass marking bugs that were Fixed On Branch as fixed, because the branch has
landed.  If you believe this bug is not fixed, please reopen it.
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → FIXED
Product: Core → Other Applications

Updated

3 months ago
Product: Other Applications → Other Applications Graveyard
You need to log in before you can comment on or make changes to this bug.