When device is calling, screen is contracted and user can see gray stripe in the bottom.

RESOLVED DUPLICATE of bug 1043904

Status

RESOLVED DUPLICATE of bug 1043904
5 years ago
4 years ago

People

(Reporter: lolimartinezcr, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

5 years ago
Flame
2.1
Gecko-80cba21
Gaia-e391c55

STR:
1. Tap dialer application.
2. Write phone number.
3. Tap call button.

Actual result:
"Connecting" screen is contracted and user can see gray stripe in the bottom.

Expected result:
"Connecting" screen is *not* contracted.
Do you have a screenshot for this? I believe this could be a duplicate of bug 1043904.
Flags: needinfo?(lolimartinezcr)
(Reporter)

Comment 2

4 years ago
(In reply to Anthony Ricaud (:rik) from comment #1)
> Do you have a screenshot for this? I believe this could be a duplicate of
> bug 1043904.

Duplicate bug 1043904
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Flags: needinfo?(lolimartinezcr)
Resolution: --- → DUPLICATE
Duplicate of bug: 1043904
You need to log in before you can comment on or make changes to this bug.