[e10s] Appearance issue of <select> dropdown, Selected item is shifted to the right

RESOLVED DUPLICATE of bug 1012212

Status

()

Core
Layout: Form Controls
RESOLVED DUPLICATE of bug 1012212
3 years ago
3 years ago

People

(Reporter: Alice0775 White, Unassigned)

Tracking

(Blocks: 1 bug)

34 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(e10s+)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8466515 [details]
screenshot

Selected item is shifted to the right
(Reporter)

Updated

3 years ago
Summary: [e10s] Appearance issue of <select> dropdown → [e10s] Appearance issue of <select> dropdown, Selected item is shifted to the right
(Reporter)

Updated

3 years ago
See Also: → bug 1012212
(Reporter)

Updated

3 years ago
Blocks: 653064
tracking-e10s: --- → ?
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1012212
tracking-e10s: ? → +
You need to log in before you can comment on or make changes to this bug.