Closed Bug 1053963 Opened 5 years ago Closed 5 years ago

[e10s] pass "ActivateSocialFeature" from content process to parent

Categories

(Firefox Graveyard :: SocialAPI, defect)

x86_64
Windows 8
defect
Not set

Tracking

(e10sm6+)

RESOLVED DUPLICATE of bug 915547
Tracking Status
e10s m6+ ---

People

(Reporter: ally, Assigned: ally)

References

Details

No description provided.
tracking-e10s: --- → ?
Assignee: nobody → ally
Blocks: e10s-social
Blocks: old-e10s-m2
Status: NEW → ASSIGNED
Flags: firefox-backlog+
Flags: firefox-backlog+
Flags: firefox-backlog+
Move old M2's low-priority bugs to M6 milestone.
Status: ASSIGNED → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 915547
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.