Status

()

Core
XUL
VERIFIED DUPLICATE of bug 74940
17 years ago
17 years ago

People

(Reporter: Henrik Gemal, Assigned: David Hyatt)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla seems to be the only app where you, if you have a resizeable window, can
resize it to almost zero size. Normal apps have some kind of smallest window size.

Take fx the subscribe dialog window for news and mail. You can resize the window
so that it gets so small that it's only like 1cm high and long.

In outlook express the same subscribe window seems to have a minimum size, so
you cant resize it smaller than that.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 74940 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
verified dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.