Closed Bug 1072646 Opened 7 years ago Closed 7 years ago

Use resource alias to remove branch in Favicons.initializeWithContext

Categories

(Firefox for Android Graveyard :: General, defect)

All
Android
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1106935

People

(Reporter: mcomella, Assigned: mcomella)

References

Details

Blocks: new-tablet-v2
No longer blocks: new-tablet-v1
Going to be taken care of in bug 1106935.
Assignee: nobody → michael.l.comella
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1106935
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.