Status

defect
P1
normal
RESOLVED FIXED
5 years ago
9 months ago

People

(Reporter: armenzg, Assigned: RyanVM)

Tracking

Details

(Reporter)

Description

5 years ago
Thanks!
(Assignee)

Comment 1

5 years ago
Done.
Assignee: nobody → ryanvm
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → FIXED
Duplicate of this bug: 1079558
Priority: -- → P1
I'm scrolling through try and I see all mulet reftests visible by default on both tbpl and treeherder. Did we only hide unchunked or something?
Flags: needinfo?(ryanvm)
(Reporter)

Comment 4

5 years ago
We enabled chunked versions in the last 24 hours.
Could you please hide theM?
Flags: needinfo?(ryanvm)
Hidden on try and the main trunk trees, though I've only seen them on try so far.
Component: Treeherder → Visibility Requests

Updated

9 months ago
Product: Tree Management → Tree Management Graveyard
You need to log in before you can comment on or make changes to this bug.