If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

crash in PL_DHashTableOperate(PLDHashTable*, void const*, PLDHashOperator) | mozilla::net::SpdySession31::CleanupStream(mozilla::net::SpdyStream31*, tag_nsresult, mozilla::net::SpdySession31::rstReason)

RESOLVED DUPLICATE of bug 1089638

Status

()

Core
Networking
--
critical
RESOLVED DUPLICATE of bug 1089638
3 years ago
3 years ago

People

(Reporter: djc, Unassigned)

Tracking

({crash})

36 Branch
All
Mac OS X
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

3 years ago
This bug was filed from the Socorro interface and is 
report bp-06ebc0e3-f9bc-4304-9c45-af6a72141027.
=============================================================
I've had this twice in 10 minutes, but it doesn't seem completely reproducible. At least the latter case was triggered by loading a Twitter profile via a Google search page.
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1089638
You need to log in before you can comment on or make changes to this bug.