Status

()

Firefox
PDF Viewer
RESOLVED DUPLICATE of bug 1102063
3 years ago
3 years ago

People

(Reporter: Andrew, Unassigned)

Tracking

35 Branch
x86_64
Windows 8.1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

3 years ago
Created attachment 8536200 [details]
before.png

User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0
Build ID: 20141211142524

Steps to reproduce:

Fix (see image):

.dropdownToolbarButton {
padding-right: 8px !important;
}
(Reporter)

Comment 1

3 years ago
Created attachment 8536201 [details]
after.png
(Reporter)

Updated

3 years ago
Component: Untriaged → PDF Viewer
This is a duplicate of bug 1102063.

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1102063
You need to log in before you can comment on or make changes to this bug.