Status

VERIFIED DUPLICATE of bug 79880
17 years ago
11 years ago

People

(Reporter: barbwire, Assigned: bugzilla)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Whan I write a new message to some one and I want to copy some text from another
text editor by Ctrl+C I can't paste this text by Ctlr+V. I didn't work only in
mail aplication.

Comment 1

17 years ago
This is a dup bug.  I am not able to find the older one.  
QA Contact: sheelar → esther

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 79880 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.