Bug 1123953 (panda-0448)

panda-0448 problem tracking

RESOLVED FIXED

Status

Release Engineering
Buildduty
P3
normal
RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: RyanVM, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty][buildslaves][capacity])

(Reporter)

Updated

3 years ago
Duplicate of this bug: 1117386
(Reporter)

Updated

3 years ago
Duplicate of this bug: 1081701
(Reporter)

Updated

3 years ago
Duplicate of this bug: 951615

Updated

3 years ago
Depends on: 1125899

Comment 4

3 years ago
replaced SD card, panda passed self test.
Reenabled.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → FIXED
Where by "reenabled" I apparently meant "left disabled until three weeks later."
(Reporter)

Comment 7

3 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=8097013&repo=mozilla-inbound
Status: RESOLVED → REOPENED
Resolution: FIXED → ---
(Reporter)

Updated

3 years ago
Duplicate of this bug: 1145904
Depends on: 1148609

Comment 9

3 years ago
SD card replaced, passed self test.
Reenabled.
Status: REOPENED → RESOLVED
Last Resolved: 3 years ago3 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.