Remove moz-device & old Android Camera support

RESOLVED DUPLICATE of bug 1408957

Status

()

RESOLVED DUPLICATE of bug 1408957
4 years ago
10 months ago

People

(Reporter: gcp, Assigned: gcp)

Tracking

Trunk
All
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

4 years ago
Remove old Camera code from:
https://bugzilla.mozilla.org/show_bug.cgi?id=659188
(Assignee)

Updated

4 years ago
Depends on: 659188
(Assignee)

Updated

4 years ago
Assignee: nobody → gpascutto

Comment 1

10 months ago
Gian-Carlo, Sylvestre has removed all this, duping your bug against his, that contains the patches.
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1408957
You need to log in before you can comment on or make changes to this bug.