Reader view icon has unwanted hover state on Windows

RESOLVED DUPLICATE of bug 1135351

Status

Firefox Graveyard
Reading List
RESOLVED DUPLICATE of bug 1135351
3 years ago
2 years ago

People

(Reporter: phlsa, Unassigned)

Tracking

38 Branch
x86
Windows 7

Details

Attachments

(1 attachment)

Created attachment 8569878 [details]
unwanted border on hover

The reader view button in the URL bar has a hover state/border on Windows (tested with win 7). Let's remove that.

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1135351
Mistakenly filed against Firefox 38 and should be instead 38 Branch. Sorry for the spam. dkl
Version: Firefox 38 → 38 Branch
(Assignee)

Updated

2 years ago
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.