The content appears right of the page

RESOLVED WORKSFORME

Status

()

RESOLVED WORKSFORME
4 years ago
4 years ago

People

(Reporter: over68, Unassigned)

Tracking

39 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Comment 1

4 years ago
This problem occurs since the version 32.0a1 (2014-06-06).

https://hg.mozilla.org/mozilla-central/rev/c8288d0c7a15

Updated

4 years ago
Depends on: 1142369
(Reporter)

Comment 2

4 years ago
This bug has been fixed in bug 1142369.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Component: General → Layout
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.