Status

SeaMonkey
Installer
VERIFIED DUPLICATE of bug 113593
16 years ago
13 years ago

People

(Reporter: BesTo, Assigned: Syd Logan)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
BuildID: 2001-12-09

When I'm uninstall moz the installer lefts the following files:
chrome\chrome.rdf
chrome\overlayinfo\inspector\content\overlays.rdf
Is this normal?

Comment 1

16 years ago
dupe of http://bugzilla.mozilla.org/show_bug.cgi?id=113593 "uninstall doesn't 
remove all files"

*** This bug has been marked as a duplicate of 113593 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified
Status: RESOLVED → VERIFIED
QA Contact: bugzilla → gbush
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.