to much bookmarks in personal-toolbar-folder will not be displayed

VERIFIED DUPLICATE of bug 66919

Status

SeaMonkey
Bookmarks & History
--
minor
VERIFIED DUPLICATE of bug 66919
17 years ago
14 years ago

People

(Reporter: BesTo, Assigned: Paul Chen)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When I have to much bookmarks in my personal-toolbar-folder the last bookmarks
will not be displayed.
Is it possible that when the user have to much bookmarks the browser make a
second line to show the rest?

*** This bug has been marked as a duplicate of 66919 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.