"Reading list" menu item should highlight

RESOLVED DUPLICATE of bug 1151823

Status

RESOLVED DUPLICATE of bug 1151823
4 years ago
3 years ago

People

(Reporter: armenzg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Running latest Firefox Nightly on Mac with e10s enabled.

STR:
* Click on the "hamburguer" button to show you the main buttons
* Enter "Customize" and add the "Sidebar" button
* Hover over the different items

Expected results:
* The "reading list" item highlights

Actual results:
* The "reading list" item does not highlight
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1151823
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.