Tab count animation floats over page when URL bar hidden

RESOLVED DUPLICATE of bug 1169857

Status

()

Firefox for iOS
Browser
RESOLVED DUPLICATE of bug 1169857
3 years ago
3 years ago

People

(Reporter: bnicholson, Unassigned)

Tracking

unspecified
All
iOS

Firefox Tracking Flags

(fennec+, fxios+)

Details

(Reporter)

Description

3 years ago
STR:
1) Scroll down the page to make the URL bar disappear
2) Long press a link, choose Open In New Tab
3) See the new tab animation float in the top right corner
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
tracking-fennec: ? → +
Last Resolved: 3 years ago
tracking-fxios: --- → +
Resolution: --- → DUPLICATE
Duplicate of bug: 1169857
You need to log in before you can comment on or make changes to this bug.