No way to spell check mail

VERIFIED DUPLICATE of bug 56301

Status

MailNews Core
Composition
--
enhancement
VERIFIED DUPLICATE of bug 56301
16 years ago
9 years ago

People

(Reporter: Karl Scriba, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Unable to spell check email in composer.  There is no "spell check" option.
Also unable to select/check the "Check spelling before sending" option in the
preference dialog.

Comment 1

16 years ago
Should we mark this dupe of bug 56301 ?
Also related: bug 84607.

For workaround, see http://www.mozilla.org.uk/docs/spell-checker-faq.html
Severity: normal → enhancement
(Reporter)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 56301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
vrfy as dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.