[tablet mode] Windows 10 soft keyboard does not display automatically

RESOLVED DUPLICATE of bug 1007063

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 1007063
3 years ago
3 years ago

People

(Reporter: jimm, Unassigned)

Tracking

(Blocks: 1 bug)

Trunk
x86
Windows 10
Points:
---

Firefox Tracking Flags

(firefox42 affected)

Details

(Reporter)

Description

3 years ago
STR:

1) visit a form text edit: data:text/html,<input></input>
2) tap the text edit

result: the soft keyboard does not display
(Reporter)

Updated

3 years ago
No longer depends on: 1180259

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1007063
You need to log in before you can comment on or make changes to this bug.