Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 1136499
3 years ago
3 years ago

People

(Reporter: mjessome, Unassigned)

Tracking

39 Branch
x86_64
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8630577 [details]
BlackBarOverTabs.png

Black bar shows up over top of tabs and Mac OS Ui buttons at top of browser.
Tried restarting firefox over and over, the black bar usually persists. There have been a few times where re-opening firefox causes it to disappear.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1136499
You need to log in before you can comment on or make changes to this bug.