Conversation view is vertically constrained and not showing all conversations

RESOLVED DUPLICATE of bug 1122858

Status

RESOLVED DUPLICATE of bug 1122858
3 years ago
3 years ago

People

(Reporter: overholt, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8659398 [details]
illustrative screenshot

I have multiple conversations but can't scroll to see them.  See attached screenshot.

I'm using nightly on Fedora 21.
From the screenshot, I'm going to assume you've got Hello in the hamburger menu, so this is a duplicate of bug 1122858. Please re-open if it isn't.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1122858
You need to log in before you can comment on or make changes to this bug.