[meta][RedSquare] RedSquare Sprint 3

RESOLVED WONTFIX

Status

Firefox OS
General
RESOLVED WONTFIX
3 years ago
2 years ago

People

(Reporter: Alexey Yakimov, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [red square])

(Reporter)

Description

3 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/45.0.2454.101 Safari/537.36
(Reporter)

Comment 1

3 years ago
This is a meta bug for RedSquare Sprint 3.
Whiteboard: [red square]
(Reporter)

Updated

3 years ago
Summary: [meta][RedSquare} RedSquare Sprint 3 → [meta][RedSquare] RedSquare Sprint 3

Updated

3 years ago
Blocks: 1178464

Updated

3 years ago
Depends on: 1195673
(Reporter)

Updated

3 years ago
(Reporter)

Comment 2

2 years ago
The bug is resolved as WONTFIX since it was decided to stop activities for RedSquare project.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.