Intermittent test_playback_reactivate.html | vp9.webm checking readyState - got 4, expected 2

RESOLVED DUPLICATE of bug 1220512

Status

()

Core
Audio/Video
RESOLVED DUPLICATE of bug 1220512
3 years ago
3 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox44 affected)

Details

Comment 1

3 years ago
7 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 2
* mozilla-central: 2
* fx-team: 2
* b2g-inbound: 1

Platform breakdown:
* android-2-3-armv7-api9: 4
* osx-10-10: 3

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1218633&startday=2015-10-26&endday=2015-11-01&tree=all
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1220512
You need to log in before you can comment on or make changes to this bug.