Implement *test_privileged_app_device_music_prompt.py* as an integration test in JavaScript

RESOLVED DUPLICATE of bug 1219698

Status

RESOLVED DUPLICATE of bug 1219698
3 years ago
3 years ago

People

(Reporter: whsu, Assigned: mikehenrty)

Tracking

unspecified
2.6 S1 - 11/20
ARM
Gonk (Firefox OS)
Dependency tree / graph

Firefox Tracking Flags

(feature-b2g:2.6+)

Details

(Whiteboard: [gip-to-gij][systemsfe])

(Reporter)

Updated

3 years ago
Component: Gaia::UI Tests → Gaia::System
feature-b2g: --- → 2.6+
This will be covered by the test in bug 1219698.
Assignee: nobody → mhenretty
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Whiteboard: [gip-to-gij] → [gip-to-gij][systemsfe]
Target Milestone: --- → 2.6 S1 - 11/20
Duplicate of bug: 1219698
Blocks: 1230099
You need to log in before you can comment on or make changes to this bug.