The mail headers list can desynchronize with to the message pane

VERIFIED DUPLICATE of bug 122260

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 122260
16 years ago
13 years ago

People

(Reporter: Remi Cohen-Scali, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
To reproduce:
Open mailnews windows
Select a folder with at least two messages with different dates
Order the messages by date (or any other criteria)
Select the first message hdr => The message body appears in the lower pane
Revert the ordering by clicking the Date column title
2x filed

*** This bug has been marked as a duplicate of 122260 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Summary: The mail headers list can desynchronize with to the message pane → The mail headers list can desynchronize with to the message pane

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.